Montag, 03. Dezember 2018

eCI JTL-WaWi 2018.3.6 / eCI Magento 2018.3.1 released

Seit heute stehen die neuen eCI Versionen für Magento 1 und Magento 2 zur Verfügung.

Neben dem bereits länger anstehenden Kompatibilitätsupdate für Magento 2.2.7 wird ab diesem Release der eCI Magento 1 auch für PHP 7.1 und 7.2 unterstützt.

Weitere Beiträge in dieser Kategorie:
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok